Voxelizer is altering my models

I’m running the latest version of experimental. When I go to generate the gcode, the program alters the shape of my models. Why is it doing this and is there a setting I can change to stop this?